Solved! Turn offf safe mode

Saga Lout

Olde English
Moderator
Go into Settings>Updates and Security>Windows Security and finally you get to Open Windows Defender Security. Firewall and Network is where you can find the settings to reset to default or choose whatever suits your circumstances.

If it blocks you, go to c:\windows\system32 and right click on the file cmd.exe then choose RunAs Administrator. At the Command Prompt, type
net user Administrator /active:yes
then tap Enter button.

Restart the tablet and log in to the Administrator account. It's the highest level of permissions you can get. Turnit off when you finished the job using the same syntax except /active:no.
 

Saga Lout

Olde English
Moderator
Go into Settings>Updates and Security>Windows Security and finally you get to Open Windows Defender Security. Firewall and Network is where you can find the settings to reset to default or choose whatever suits your circumstances.

If it blocks you, go to c:\windows\system32 and right click on the file cmd.exe then choose RunAs Administrator. At the Command Prompt, type
net user Administrator /active:yes
then tap Enter button.

Restart the tablet and log in to the Administrator account. It's the highest level of permissions you can get. Turnit off when you finished the job using the same syntax except /active:no.
 

ASK THE COMMUNITY